Vestiaire.ca



Please login or register.

Login with username, password and session length
Advanced search  

News:

Author Topic: Bug sur le site  (Read 521 times)

GodInPerson

  • Propriétaire - Admin
  • Joueur de Soutien
  • *****
  • Offline Offline
  • Posts: 462
  • Tous avec le CH!
    • View Profile
Bug sur le site
« on: November 02, 2017, 09:10:08 PM »

Bonjour chers membres,

 Il y a eu un gros problème avec la base de données. Nous avons perdus tous les messages. Voyons ça comme du positif et profitons-en pour faire un ménages.

Vraiment désolé du dérangement!

Bonne soirée!
Logged
GodInPerson
Administrateur

Cerbère

  • Joueur de Soutien
  • **
  • Offline Offline
  • Posts: 281
    • View Profile
Re : Bug sur le site
« Reply #1 on: November 02, 2017, 10:21:10 PM »

Pas qu'un petit bug ça ! Mais bon content d'être de retour !
Logged

Omphalos

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 1860
    • View Profile
Re : Bug sur le site
« Reply #2 on: November 05, 2017, 02:38:40 PM »

Est-ce normal que la fonction Messages non-lus depuis notre dernières visite fonctionne juste pour un ou deux thread? et que les autres ne fonctionne pas?
Logged

Tha Tank

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 11535
    • View Profile
Re : Bug sur le site
« Reply #3 on: November 05, 2017, 03:59:24 PM »

Moi ça ne fonctionne pas du tout.
Logged
Le Selon moi est inclut dans chacun de mes messages.

samsagat

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 5145
    • View Profile
Re : Bug sur le site
« Reply #4 on: November 05, 2017, 04:27:13 PM »

Moi je ne suis plus capable de me ''loguer'' sur mon cell (android).
Logged

Smash

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 10879
    • View Profile
Re : Bug sur le site
« Reply #5 on: November 05, 2017, 08:24:30 PM »

Beaucoup de problêmes présentement.... comme avant que ça plante. Mon browser s'en va 'time out' de temps en temps sur ce forum.

Même pour envoyer ce message, j'ai eu un 'time out'.
Logged

Ulysse

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 12161
    • View Profile
Re : Bug sur le site
« Reply #6 on: November 05, 2017, 08:43:50 PM »

Moi aussi j'ai régulièrement de gros problème

je dois toujours penser faire un copier coller car souvent , mon message fonctionne pas et je perd tout et c'est choquant en TA BAR ouette
Logged

max27

  • Joueur établi
  • ***
  • Offline Offline
  • Posts: 684
    • View Profile
Re : Re : Bug sur le site
« Reply #7 on: November 06, 2017, 01:32:22 PM »

Moi je ne suis plus capable de me ''loguer'' sur mon cell (android).

meme chose sur mon cell ca dit le site a des problemes graphiques contactez l'administrateur du site
Logged

Omphalos

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 1860
    • View Profile
Re : Bug sur le site
« Reply #8 on: November 06, 2017, 02:53:23 PM »

avec Apple ios je ne suis pas capable de me connecter, ça me donne toujours une erreur
et aussi même erreur que ceux d'android, erreur de graphique
Logged

neox

  • Recrue
  • *
  • Offline Offline
  • Posts: 29
    • View Profile
Re : Bug sur le site
« Reply #9 on: November 09, 2017, 11:44:27 AM »

Je voudrais juste demander si il est possible d'avoir lorsque l'on ait au début du sujet dans le forum, il y avait '' NOUVEAU'' afficher dans les titre du sujet (exemple Nouvelle de boss...nouveau)...IL y avait cette fonction et on pouvait cliquer dessus et cela nous emmenais directement au message non lu...Je ne sais pas si vous voyez ce que je veux dire...J'ai fait de mon mieux pour expliquer  :D

J'ai réalisé que je n'avais peut-être pas répondu au message dans le bon thread.
Je voulais simplement savoir si je (et Blindman) suis le seul à ne pas avoir de tag "Nouveau" à coté des titres lorsqu'il y a des réponses non-lu dans les sujets?

Je crois qu'en étant ici, il sera plus simple pour les mods de le voir/suivre!
Logged

Ulysse

  • Joueur de Concession
  • *****
  • Offline Offline
  • Posts: 12161
    • View Profile
Re : Re : Bug sur le site
« Reply #10 on: November 09, 2017, 12:29:14 PM »

Je voudrais juste demander si il est possible d'avoir lorsque l'on ait au début du sujet dans le forum, il y avait '' NOUVEAU'' afficher dans les titre du sujet (exemple Nouvelle de boss...nouveau)...IL y avait cette fonction et on pouvait cliquer dessus et cela nous emmenais directement au message non lu...Je ne sais pas si vous voyez ce que je veux dire...J'ai fait de mon mieux pour expliquer  :D

J'ai réalisé que je n'avais peut-être pas répondu au message dans le bon thread.
Je voulais simplement savoir si je (et Blindman) suis le seul à ne pas avoir de tag "Nouveau" à coté des titres lorsqu'il y a des réponses non-lu dans les sujets?

Je crois qu'en étant ici, il sera plus simple pour les mods de le voir/suivre!

je crois que tu devrais aller sur ton profil et ensuite sur > Affichage et disposition

tu devrais trouver peut-être ce qui te manque
Logged